Clicky

Sony DSC-W55 defekt??? - Digitalkamera, DSLR, Objektive
Logo


Autor Thema: Sony DSC-W55 defekt???  (Gelesen 32413 mal)

digilux

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #10 am: 07. August 2009, 16:42 »
Hallo Juli,
das Problem dürfte sein, daß alle Stimmen, die sich hier mit dem genannten Problem gemeldet haben, "Gäste" sind bzw. waren. Es ist daher eher fraglich, ob die heute noch mitlesen... Es kann also sein, daß Du keine konkrete Antwort bekommst.

Immerhin sollte die Macke der Kamera doch inzwischen beim Service bekannt sein, und, wenn Du die Kamera einschickst, behoben werden können... sollte man meinen...

LG Lüder

Re: Sony DSC-W55 defekt???
« Antwort #10 am: 07. August 2009, 16:42 »

wawa

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #11 am: 01. Oktober 2009, 18:32 »
Hallo zusammen,

Ich hatte derselbe Problem mit "zugrif, objetiv geht von selbst 1 paar mal rein-raus...Fotogrphiert auch kaum möglich, und kurs davor...probleme mit scharfe...."

Naja, Kamera in Februar 2007 gekauft, probleme im Mai 2008 bekommen (Nach Ca. 1,5 Jahr intensive Einsatz wegen Weltreise...
Ich war in Argentinien, und habe es für 90US.$ reparieren lassen. Es war ein sensor hinter der Zoom was defekt war.
Hat wieder super funktionniert und weiter hin herzliche dienste geleistet auf reise und in den Bergen...bis es vor 2 Wochen (ca. 15 Sept. 2009) in Malaysien wieder kaput ging...da habe ich es aufgegeben und eine andere Marke (Canon gekauft für 170-Eur umgerechnet, besser & mit Panorama funktion :o). Da problem hat sich beim 2ten Mal kaum angekundigt...auf ein mal während ich einen Film gemacht habe, hat sich alles ausgeschaltet und der Zoom ist auch so herausen geblieben...Batterie war voll beladen...habe es auch mit anderen Batterien probiert...leider keine Chance...Kosten für eine Reparatur wären zu teuer gewessen um wieder derselbe Problem 1 Jahr später zu haben....snif

SEb

felix

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #12 am: 10. Oktober 2009, 10:38 »
habe das problem auch mit meiner w30 von sony und denke dass dieses sensor-argument richtig sein könnte.
meine ist jetzt drei jahre alt und hat bis vor nem monat noch super funktioniert.

weiß leider auch nicht was man machen kann, irgendwo beim googeln hab ich gefunden die kamera auf die handfläche klopfen beim raus- und reinfahren, hab ich auch öfters probiert hat ber leider nicht geholfen.

viele grüße, felix

snoopyv6

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #13 am: 21. Februar 2010, 11:34 »
Hatte das Problem auch. Objektiv wechseln hat geholfen. Gab es billig beim Auktionshaus für 33€.
Mfg  :photo:

Kilian M

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #14 am: 23. November 2011, 21:05 »
Hi,
Hab dasselbe Problem mit meiner Sony DSC-W50. Das mit dem Klopfen während dem Rein- und Rausfahren hat geholfen. Aber wann wird es wieder passieren...

Die Kamera ist schon ziemlich alt, aber so ein Teil sollte doch länger funktionieren...

Grüße aus Neuseeland :)

Lovely

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #15 am: 04. Dezember 2011, 15:33 »
Hallo und vielen Dank für die Hilfe und hilfreiche Hinweise!!!
Meine Sony DSC-W55 funktioniert nach dem klopfen auf die Handfläche wieder!
Grüße,
Lovely

gast

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #16 am: 25. Dezember 2011, 17:00 »
das mit dem klopfen hat bei mir auch funktioniert, jedoch stellt sich die kamera nicht mehr scharf (nur der zoom geht). muss aber auch dazu sagen, dass mir das teil versehentlich aus der hemdtasche gefallen ist und evtl noch ein anderer schaden vorhanden ist.

Kurt

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #17 am: 26. Dezember 2011, 12:25 »
Nach 4 Jahren habe ich nun auch das Problem, dass die Kamera nicht mehr einschaltet.

Beim Einschalten erscheint auf dem Display "Zugriff" und das Objektiv fährt dreimal hin und her. Dann folgt die Fehlermedlung Kamera Aus-/Einschalten, was aber nicht hilft.
Scheinbar ist dies ein Positionierungsproblem der Optik. Ich habe nun die Kamara eingeschaltet und gleichzeitig mit den flachen Fingern von hinten auf das Display geklopft, nach ca. 10 Mal hat die Kamera wieder funktioniert. Das Aufladen des Akkus hatte nichts gebracht.
Gruß, Kurt

lartsch

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #18 am: 05. Januar 2012, 23:58 »
Hallo,

hatte das gleiche Problem bei meiner Sony DSC-W290 das das Objektiv beim Einschalten ca 4x raus und reingefahren ist und dann die Fehlermeldung "Kamera Ein-/Auschalten" auf dem Displyay erschien. Nach durchstöbern etwaiger Foren probierte ich den "Trick" mit dem auf dem Oberschenkel klopfen beim starten der Kamera und es hat FUNKTIONIERT und die CAM geht wieder. 1A :up:

gast

  • Gast
Re: Sony DSC-W55 defekt???
« Antwort #19 am: 31. Januar 2012, 16:07 »
Hallo,

meine DSC-W30 hatte das selbe Problem. Habe einfach mal auf gut Glück die vier Schrauben gelöst, die das vordere Verkleidungsteil halten. Verkleidung abgenommen, eingeschaltet, alles funktioniert.
Verkleidung wieder angeschraubt, funktioniert immer noch... habe eigentlich nichts gemacht.
Also: Nen Versuch ist es wert ;) aber Vorsicht bei dem Kunststoff, die Verkleidung muss sehr vorsichtig abgehebelt werden.

Grüße


FotoFAQ Fotografie Forum & Fotocommunity

Re: Sony DSC-W55 defekt???
« Antwort #19 am: 31. Januar 2012, 16:07 »