Clicky

Probleme beim Entwickeln - Dunkelkammer
Logo


Autor Thema: Probleme beim Entwickeln  (Gelesen 2870 mal)

Offline Anarchiekueken

  • Foto Azubi
  • *
  • Beiträge: 3
Probleme beim Entwickeln
« am: 15. März 2009, 16:10 »
Hallo, ich hoffe, mir kann vielleicht jemand weiterhelfen... seit einem halben Jahr etwa entwickle ich daheim schwarz-weiß Film und auch Papier. Die Dunkelkammerausrüstung habe ich gebraucht gekauft, auch Papier war dabei, das allerdings schon seit einiger Zeit abgelaufen war.
Meine ersten Ergebnisse hatten irgendwie keine schwarzen Stellen, waren nur weiß und die Flächen, die schwarz hätten sein sollen, nur mittelgrau. Da ich zuerst dachte, das könnte am Entwickler liegen, habe ich neuen gekauft. Mit dem sahen die Fotos allerdings nicht nur genauso aus, sondern hatten auch noch 'Schlieren'... einige Stellen im Foto waren viel stärker entwickelt als andere. Ich hab dann versucht, das Papier von oben reinfallen zu lassen etc., um zu vermeiden, dass einige Stellen länger im Entwickler bleiben als andere, aber es hat alles nichts genützt.
Um auszuprobieren, ob das alles am Papier liegt, habe ich ein paar Bögen neues Papier besorgt und heute entwickelt, doch die Ergebnisse waren genauso  :(

Meine nächste Überlegung war dann, ob das vielleicht an der Temperatur der Chemikalien liegen könnte... ich entwickle im Keller und die Chemikalien haben bei mir so 17-18° C anstatt den normalen 20. Aber hängt davon wirklich ab, ob die Fotos so komisch grau sind anstatt schwarz-weiß?

Ich kann auch ein paar der 'Ergebnisse' einscannen.
Danke schonmal,
Ariane.

Probleme beim Entwickeln
« am: 15. März 2009, 16:10 »

Offline Rainer

  • MODERATOR
  • *****
  • Beiträge: 7022
Re: Probleme beim Entwickeln
« Antwort #1 am: 15. März 2009, 18:26 »
Hallo Ariane,

die empfohlene Temperatur sollte man schon einhalten. Allerdings wirkt sich eine Differenz von 2 bis 3 Grad nicht so drastisch aus,wie du es beschrieben hast. Der Entwicklungsvorgang dauert dann aber länger.

Eine Fehleranalyse aus der Ferne ist naturgemäß schwierig bis unmöglich.

Wenn ich dich richt verstehe, ist dir noch kein Abzug mit korrekter Zeichnung gelungen. Wenn Entwickler und Papier als Fehlerquelle ausscheiden, bleibt eigentlich nur noch der Belichtungsvorgang als Ursache. Kann es sein, dass deine Belichtungszeiten einfach zu kurz sind?

Wie sehen denn die Negative aus? Evtl. stark überbelichtet?

Andere denkbare Fehler: Fotopapier von der Rückseite aus belichtet, vergessen den Rotfilter zur Seite zu schwenken.

Gruß

Rainer



Offline Anarchiekueken

  • Foto Azubi
  • *
  • Beiträge: 3
Re: Probleme beim Entwickeln
« Antwort #2 am: 18. März 2009, 21:09 »
Danke schonmal für die Antwort (:

Die Zeichnung selbst ist schon da, aber 'drüber' sind eben diese Schlieren und es gibt kein richtiges Schwarz/Weiß, sondern nur hell-/dunkelgrau. Ich hab das Ganze mal gescannt: hier und noch extremer hier.

Vielleicht wird das Problem jetzt ein wenig klarer...
Die Negative sind normal belichtet und mit den selben Negativen habe ich in der Schule bereits gearbeitet, wobei 'normale' Fotos herausgekommen sind.

Gruß,
Ariane.

Offline Rainer

  • MODERATOR
  • *****
  • Beiträge: 7022
Re: Probleme beim Entwickeln
« Antwort #3 am: 18. März 2009, 21:33 »
Die Schlieren können entstehen, wenn du das Papier in der Entwicklerwanne nicht bewegst und/oder du dem Papier nicht die Zeit läßt, in Ruhe auszuentwickeln.

Der Grauschleier ist allerdings merkwürdig. Bei dem alten Papier würde er mich nicht verwundern. Wenn das auch bei frischem Papier passiert, geht der Verdacht in Richtung Dunkelkammerbeleuchtung oder Streulicht. Papier sollte nicht offen herumliegen

Für die modernen Variokontrastpapieren brauchst du übrigens eine spezielle Duka-Beleuchtung.

Ansonsten überlege doch einfach mal in Ruhe, was in der Schule anders ist als bei dir zu Hause und gehe die Unterschiede Punkt für Punkt durch.

Gruß

Rainer

FotoFAQ Fotografie Forum & Fotocommunity

Re: Probleme beim Entwickeln
« Antwort #3 am: 18. März 2009, 21:33 »