Clicky

Antworten
Logo



Antworten

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.
Name:
E-Mail:
Betreff:
Symbol:

Verifizierung:

Shortcuts: mit Alt+S Beitrag schreiben oder Alt+P für Vorschau


Zusammenfassung

Autor: Geier0815
« am: 10. September 2012, 22:39  »

Ist das so ein Ding von bot-trap.de oder ähnlich? Dann ist deine IP auf irgendeiner Blacklist weil von der zu viel Spam ausging. Wenn es eine dynamische IP ist, melde dich bei den Machern dieser Rechenaufgabe und teil ihnen das mit. Ansonsten wenn es eine feste IP ist, solltest Du mal gucken ob dein Rechner (oder wenn auf Arbeit: deren Mailserver) evtl gehackt wurde und als Spamschleuder dient.
Autor: Lasse
« am: 10. September 2012, 18:37  »

Das war der Adam-Riese-Virus. Der befällt den ein oder anderen PC ein und testet sporadisch dessen Rechenkünste  :rofl:

Ich glaube es auch, denn heute war er scheinbar erneut da  ;D
Autor: Rainer
« am: 08. September 2012, 09:03  »

Gestern war also das erste Mal ;)

Das war der Adam-Riese-Virus. Der befällt den ein oder anderen PC ein und testet sporadisch dessen Rechenkünste  :rofl:
Autor: Lasse
« am: 08. September 2012, 07:37  »

Rainer fragte ob mir die Aufgabe nur bei der ersten Registrierung angezeigt wird/wurde oder permanent. Und daraufhin habe ich geschrieben, dass sich mir die Aufgabe bis gestern noch nie vorher aufgedrängt hatte. Gestern war also das erste Mal ;)

Jetzt passt es aber alles wieder.

Gruß,
Lasse
Autor: Jamo
« am: 08. September 2012, 00:43  »

Bisher wurde mir diese Aufgabe noch nie angezeigt...

Hä? Raff ich hier irgendwas nicht? Wenn sie dir nicht gezeigt wurde, warum fragst du dann danach? Sorry, aber ich steh gerade etwas auf dem Schlauch...

gruß
Autor: Lasse
« am: 07. September 2012, 22:18  »

Ich bin doch schon lange Registriert und permanent eingeloggt  :think:

Bisher wurde mir diese Aufgabe noch nie angezeigt und ich bin immer direkt ohne Umwege ins Forum gelangt. Eventuell sollte ich mich auch einfach einmal ausloggen und neue einloggen.

Probiere ich später mal aus.

Gruß.
Autor: Rainer
« am: 07. September 2012, 21:55  »

Bin ich der einzige Nutzer der eine Rechenaufgabe lösen muss, bevor ihm der Zugang zum Forum gewährt wird?

Bei der ersten Registrierung?

Das ist ein Schutz gegen automatisierte Spam-Accounts.

Danach sollte das Einloggen ganz normal funktionieren.
Autor: Lasse
« am: 07. September 2012, 21:41  »

Nabend zusammen  :wink:

Bin ich der einzige Nutzer der eine Rechenaufgabe lösen muss, bevor ihm der Zugang zum Forum gewährt wird?

Mich interessiert gerade woran das liegt bzw. worin der Sinn besteht. Vielleicht ist es ja so eine neumoderne Spamgeschichte :)

Gruß!