Clicky

Antworten
Logo



Antworten

Achtung: In diesem Thema wurde seit 120 Tagen nichts mehr geschrieben.
Sollten Sie Ihrer Antwort nicht sicher sein, starten Sie ein neues Thema.
Name:
E-Mail:
Betreff:
Symbol:

Verifizierung:

Shortcuts: mit Alt+S Beitrag schreiben oder Alt+P für Vorschau


Zusammenfassung

Autor: Rainer
« am: 07. März 2014, 18:27  »

Hallo Sylvi,

vorab: eine gute Fehlerbeschreibung, damit kann man sich das Problem gut vorstellen!

Ich vermute, dass der Rückspulknopf nach dem Schließen der Rückwand nicht mehr in seine ursprüngliche Position zurückschnappt. Das würde bedeuten, dass die gezahnte Transportrolle im Freilauf verbleibt.

http://abload.de/img/_mg_9294nmpwn.jpg

(Foto ist nicht von mir)

Du kannst das bei geöffneter Rückwand überprüfen. Ich weiß aber nicht, wie der Mechanismus konzipiert ist. Mit etwas Glück kann man evtl. den Hänger mit vorsichtig dosierten Silikonöl beseitigen.

Gruß

Rainer
Autor: Sylvi
« am: 07. März 2014, 16:44  »

Hallo alleeseits  ;) erstmal, ich bin ein Neueinsteiger in der analogen Fotografie.
Ich habe eine  Revueflex tl 25 (Praktica mtl 3) und mein Problem ist, dass sich der Film in meiner Kamera nicht weiterdreht. Habe ich den Film eingelegt und die Kamera geschlossen, den Auslöser betätigt und drehe nun den Film weiter, so bemerke ich, dass sich die Rückspulkurbel der Kamera nur am Anfang ganz kurz mitbewegt und dann stehen bleibt, sich der Film also nur um ein ganz kleines Stück weitergedreht hat. Kann es sein, dass die Filmspule zu schwach ist um den Film zu ziehen? Oder kann es am Rückspulknopf liegen, dieser kommt mir nämlich ziemlich seltsam vor...
Nunja, ich wäre wirklich dankbar um jede Hilfe, denn es wäre nicht sehr toll wenn die Kamera nicht mehr brauchbar wäre, ich habe sie erst vor kurzem auf dem Flohmarkt erworben...  :(
Viele Grüße meinerseits und danke im Voraus!  ::) ;)